Commit d8d6af1d authored by sand's avatar sand

python-gnupg seems to be the current maintained library

parent 07634143
......@@ -9,11 +9,9 @@ setup(
author="Autistici/Inventati",
author_email="info@autistici.org",
url="https://git.autistici.org/ai/pgp-mime-lib.git",
install_requires=["gnupg"],
setup_requires=[],
zip_safe=False,
install_requires=[
"python-gnupg",
],
packages=find_packages(),
package_data={},
entry_points={},
zip_safe=False,
)
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment