Commit ac02e717 authored by silver-platter's avatar silver-platter
Browse files

Set debhelper-compat version in Build-Depends.

Changes-By: lintian-brush
Fixes: lintian: uses-debhelper-compat-file
See-also: https://lintian.debian.org/tags/uses-debhelper-compat-file.html
parent 0636b7bc
......@@ -2,7 +2,7 @@ Source: accountserver
Section: admin
Priority: optional
Maintainer: Autistici/Inventati <debian@autistici.org>
Build-Depends: debhelper (>= 12~), golang-any (>= 1.14), dh-golang, default-jre-headless
Build-Depends: debhelper-compat (= 12), golang-any (>= 1.14), dh-golang, default-jre-headless
Standards-Version: 3.9.6
Package: accountserver
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment