• ale's avatar
    Make code compatible with both Python 2 and 3 · 79ddcc9e
    ale authored
    Remove deprecated idioms such as dict.iteritems(), replacing it
    with dict.items(), which is not very efficient on Python 2 but is
    compatible with Python 3.
    79ddcc9e
pwgen.py 2.74 KB