Commit b656e21c authored by silver-platter's avatar silver-platter
Browse files

Set debhelper-compat version in Build-Depends.

Changes-By: lintian-brush
Fixes: lintian: uses-debhelper-compat-file
See-also: https://lintian.debian.org/tags/uses-debhelper-compat-file.html
parent e0b9934d
......@@ -2,7 +2,7 @@ Source: cgroups-exporter
Section: admin
Priority: optional
Maintainer: ale <ale@incal.net>
Build-Depends: debhelper (>= 12~), dh-golang, golang-any
Build-Depends: debhelper-compat (= 12), dh-golang, golang-any
Standards-Version: 3.9.5
Package: cgroups-exporter
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment