Commit fa1a504e authored by ale's avatar ale

bump debian version

parent 799760a8
autoradio (0.6.1p2) unstable; urgency=medium
* Replace some upstream dependencies.
-- ale <ale@incal.net> Sat, 17 Oct 2015 00:39:01 +0100
autoradio (0.6.1p1) unstable; urgency=medium
* A number of minor fixes to ipv4/ipv6 correctness.
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment