Commit 95b32321 authored by ale's avatar ale

Use a non-beta version of Bootstrap

Upgrade it to 4.1.3, including dependencies.
parent a756b78a
Pipeline #2231 failed with stages
in 24 seconds