Bump debhelper from old 12 to 13.

Changes-By: lintian-brush
Fixes: lintian: package-uses-old-debhelper-compat-version
See-also: https://lintian.debian.org/tags/package-uses-old-debhelper-compat-version.html
0 jobs for !3 with lintian-fixes
yaml invalid error merge request

Found errors in your .gitlab-ci.yml:

  • Included file `https://git.autistici.org/ai3/build-deb/raw/master/ci-buster-backports.yml` does not have valid YAML syntax!
You can also test your .gitlab-ci.yml in CI Lint