Update standards version to 4.1.5, no changes needed.

Changes-By: lintian-brush
Fixes: lintian: ancient-standards-version
See-also: https://lintian.debian.org/tags/ancient-standards-version.html
2 jobs for lintian-fixes in 29 seconds