Commit 9927da5b authored by ale's avatar ale

fix typo

parent 2ebb9a4a
......@@ -51,7 +51,7 @@ The source has a few dependencies:
Some of the Go packages that `liber` depends upon have their own list
of dependencies ([Bleve](http://blevesearch.org/) in particular) which
you will also need to instal. On a Debian-based system, the following
you will also need to install. On a Debian-based system, the following
command should suffice:
$ sudo apt-get install build-essential libleveldb-dev \
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment